aboutsummaryrefslogtreecommitdiffstats
path: root/dash-pipe/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'dash-pipe/PKGBUILD')
-rw-r--r--dash-pipe/PKGBUILD2
1 files changed, 2 insertions, 0 deletions
diff --git a/dash-pipe/PKGBUILD b/dash-pipe/PKGBUILD
index c7000a0..0f2f640 100644
--- a/dash-pipe/PKGBUILD
+++ b/dash-pipe/PKGBUILD
@@ -1,3 +1,5 @@
+# Maintainer: Mattias Andrée <`base64 -d`(bWFhbmRyZWUK)@member.fsf.org>
+
pkgname=dashpipe
pkgver=1.0.3
pkgrel=1